Solucionar error con plugin front end publishing

Método de pago: Verificado


Evaluando propuestas
Descripción:
Se necesita experto en wrodpress para solucionar error con front end publishing el plugin no funciona correctamente y no permite guardar los post y tambien en la consola de javascript hay error de
refuse to load script because it violates the following content security policy directive script-src self

Categoría: Programación y Tecnología
Subcategoría: Wordpress
¿Cuál es el alcance del proyecto?: Instalación/Configuración de empaquetado
¿Es un proyecto o una posición?: Un proyecto
Actualmente tengo: Tengo las especificaciones
Disponibilidad requerida: Según se necesite

Abierto

Presupuesto

14

Propuestas

19

Freelancers interesados

Publicado: Hace un mes

Plazo: 1 día

Crea tu propio proyecto

¿Buscas un freelancer para realizar un proyecto similar? Crea tu propio proyecto y recibirás ofertas de los mejores freelancers.


Freelancers que ya aplicaron para este trabajo

Luis N. Soy desarrollador web, mi principal ámbito siempre ha sido el diseño y desarrollo de sitios y aplicaciones web, me gustan los retos. Manejo tanto tecnologias de front-end como back-end, siendo este ultimo mi punto mas... + detalles

Jose S. Mis habilidades principales son: Desarrollo WEB mediante PHP - MYSQL - JAVASCRIPT - AJAX - jQuery Consultas Avanzadas a bases de datos. Manejo 100% de CMS Worpdress Desarrollo a la medida de Sistemas de Informacio... + detalles

Efrain S. Desarrollo web y mobile (13 años de experiencia), responsable, puntual, me gusta la excelencia. + detalles

Nicolas S. Desarrollador JAVA & SQL / Ministerio de Educación y Modernización en Curso - Desarrollador ReactJS con JavaScript & JS ES6/HTML5/CSS3/Ajax en Curso en UTN - Técnico electrónico / E.E.T.N°2 + detalles