Terminado

Urgente: Traducir plugin de pago Prestashop 1.6 a 1.7

Publicado el 02 Septiembre, 2018 en Programación y Tecnología

Sobre este proyecto

Menos de USD 50

Hola tengo un plugin de Pago que he desarrollado para prestashop 1.6 y me urge trasladarlo a 1.7.

El problema que presenta es que no se despliega en el checkout de la tienda en línea.

En 1.6 funcionaba pero en 1.7 ya no.

Presupuesto $25.00

Categoría Programación y Tecnología
Subcategoría Programación Web
¿Cuál es el alcance del proyecto? Bug o cambio pequeño
¿Es un proyecto o una posición? Un proyecto
Actualmente tengo Tengo las especificaciones
Disponibilidad requerida Según se necesite
Integraciones de API Otros (Otras APIs)
Roles necesarios Programador

Fecha de entrega: 29 Febrero, 2020

Habilidades necesarias

MySQL PHP PrestaShop

¿Te gustaría comenzar a trabajar en este proyecto?

Ingresa con tu cuenta de Workana o Regístrate. ¡Potencia tu trabajo freelance!

Otros proyectos publicados por DavidB.

Freelancers que ya aplicaron para este trabajo

  • Soy un joven apasionado por la nueva era de la tecnología, desarrollando ideas en lineas de código.