Realizado

Atualizar extensão Opencart

Publicado em 28 de Abril de 2017 dias na TI e Programação

Sobre este projeto

Menos de USD 50

Pessoal,

no vídeo explico exatamente o que preciso:
https://youtu.be/0eZwxPYrGPQ

O arquivo da extensão segue em anexo.

A extensão está em VQMOD.
Preciso que seja convertida para OCMOD

Também preciso que a extensão seja compatível
com as versões 2.0.1.1 e 2.2.0.0 do Opencart.

Categoria TI e Programação
Subcategoria Programação
Qual é o alcance do projeto? Bug ou alteração pequena
Isso é um projeto ou uma posição de trabalho? Um projeto
Tenho, atualmente Não se aplica
Disponibilidade requerida Conforme necessário
Experiência nesse tipo de projeto Sim (Eu já gerenciei esse tipo de projeto)
Funções necessárias Desenvolvedor

Prazo de Entrega: Não estabelecido

Habilidades necessárias

PHP Opencart XML

Voce gostaria de começar trabalhar neste projeto?

Entre com sua conta Workana ou faça o seu cadastro! Potencialize seu trabalho freelancer