Instalação de plugin Elementor atualizar o Php 5.4+


Terminado
Descripción:
Olá Por favor,
Estou dificuldade em instalar o Plugin, quando ativo o plugin aparece a seguinte sensagem"Elementor requer o PHP 5.4+
Por tanto gostaria de instalar o plugin Elementor e atualizar o PHP 5.4+
Grata
Fabiana

Categoria: IT & Programação
Subcategoria: Wordpress
Qual é o alcance do projeto?: Instalação de plugin
Isso é um projeto ou uma posição de trabalho?: Um projeto
Disponibilidade requerida: Conforme necessário

Abierto

Presupuesto

3

Propuestas

4

Freelancers interesados

Publicado: Hace 7 meses

Plazo: No definido

Crea tu propio proyecto

¿Buscas un freelancer para realizar un proyecto similar? Crea tu propio proyecto y recibirás ofertas de los mejores freelancers.


Freelancers que ya aplicaron para este trabajo

Jefferson Costa - Bear Solutions Olá, Meu nome á Jefferson Costa, Sou dono da empresa de Hospedagem de Sites BearHost - Soluções Web. Sou Freelance Hero, Hero é o nível mais alto que um Freelance pode chegar na Workana, e só consegue obter esse n... + detalles

Celso T. J. Tenho uma empresa de informática conceituada e capacitada para fornecer as melhores soluções. Possuindo diversos serviços como: - Manutenção de desktop e notebook; - Suporte remoto e presencial. - Criação e adm... + detalles

Gabriel M. Sou um entusiasta pelo design web e procuro sempre conhecer e praticar novas tecnologias. Sempre tentando melhorar meus trabalhos, trato cada serviço como se estivesse fazendo para mim. Além disso, dou todo o suporte ... + detalles