Instalar Tema Vqmod em Loja Opencart 2.2


Realizado
Descrição:
Necessito de alguém mais experiente que eu somente para instalar um tema que já tenho o Cosyone para Opencart 2.2, o tema possui Vqmod e já instalei algumas vezes o mesmo e aparece erro na home e mistura o template com o padrão do opencart, resumindo só preciso disso alguém que instale corretamente o tema, a loja está instalada, traduzida e com Vqmod e instalador sem FTP instalados.

Categoria: TI e Programação
Subcategoria: Lojas Virtuais (e-commerce)
Qual é o alcance do projeto?: Bug ou alteração pequena
Isso é um projeto ou uma posição de trabalho?: Um projeto
Tenho, atualmente: Eu tenho especificações
Disponibilidade requerida: Conforme necessário
Experiência nesse tipo de projeto: Sim (Eu já gerenciei esse tipo de projeto)
Funções necessárias: Desenvolvedor, Outro
Outras funções necessárias: Programador ou T.I

FTP Opencart PHP

Menos de USD 50

Orçamento

3

Propostas

3

Freelancers interessados

Publicado: há 2 anos

Prazo de Entrega: Não estabelecido

Freelancers que já se candidataram para este trabalho

Fripixel A.Crescimento pessoal, profissional e espiritual sempre. Especializações: Desenvolvimento de Web sites em PHP orientado a objetos, Frameworks, Android, Phonegap, HTML5, CSS3, Java e PNL Mais detalhes

Felipe I.Sou formado em Sistemas de Informação pelo UNIPAM, trabalho na Kadu Som. Mais detalhes