Mis apps funcionan con Android 8 para abajo, necesito que lo corrijan para Android 9 y 10


Analisando propostas
Descrição:
Tengo dos apps que funcionan con Android 8 para abajo, necesito que funcionen para Android 9 y 10, por que no conectan a Internet.

Categoria: TI e Programação
Subcategoria: Programação de Apps para Android, iOS e outros
Qual é o alcance do projeto?: Bug ou alteração pequena
Isso é um projeto ou uma posição de trabalho?: Um projeto
Tenho, atualmente: Eu tenho especificações
Disponibilidade requerida: Conforme necessário
Plataformas exigidas: Android
Eu preciso: Eu preciso modificar um app existente
Tipo de aplicativo: Outro
Precisa de back-end: Não
Gateway de pagamento: Não

Android

Menos de USD 50

Orçamento

0

Propostas

2

Freelancers interessados

Vencimento da publicação: 10 dias

Publicado: há 3 semanas

Prazo de Entrega: Não estabelecido

Crie seu próprio projeto

Você está procurando um freelancer para realizar um projeto parecido? Crie seu próprio projeto e você receberá ofertas dos melhores freelancers.